Support » Plugin: Proxy Cache Purge » Warning: Invalid argument supplied

  • Resolved abdazz25

    (@abdazz25)


    Warning: Invalid argument supplied for foreach() in public_html/wp-content/plugins/varnish-http-purge/varnish-http-purge.php on line 247.

    Am getting this error when logged as a non- admin user. It is displayed on the Dashboard at the top.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Warning: Invalid argument supplied’ is closed to new replies.