WordPress.org

Support

Support » Plugins and Hacks » Events Manager and WPML Compatibility » Warning: Incompatible with WPML 2.6.4.1

Warning: Incompatible with WPML 2.6.4.1

Viewing 2 replies - 1 through 2 (of 2 total)
  • There are several changes in that version that were required for WordPress 3.5. Most are about the new arguments for the ‘prepare’ statement.

    Plugin Author Marcus

    @netweblogic

    thx for chipping in @amirhelzer

    just tested 2.6.4.1 on WP 3.5.1 and it seems to be working fine for me, did you get it working in the end?

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Warning: Incompatible with WPML 2.6.4.1’ is closed to new replies.
Skip to toolbar