Support » Plugin: AnsPress - Question and answer » Warning: in_array() expects parameter 2 to be array

  • Hi I have some problem with your plugin: there is an error notification just after installation:

    Warning: in_array() expects parameter 2 to be array, boolean given in …/plugins/anspress-question-answer/includes/hooks.php on line 556

    and 564

    there are 6 such error notifications totally.
    any advises?

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Warning: in_array() expects parameter 2 to be array’ is closed to new replies.