WordPress.org

Support

Warning in WordPress 3.5.2

  • wordpress update your latest version and plugin stopped working, is more not let me enter the WP-ADMIN

    Warning: array_intersect_key() [function.array-intersect-key]: Argument #1 is not an array in /home/xxxxxxxxx/public_html/wp-content/plugins/yet-another-related-posts-plugin/class-core.php on line 817

    Warning: implode() [function.implode]: Invalid arguments passed in /home/xxxxxxxx/public_html/wp-content/plugins/yet-another-related-posts-plugin/class-core.php on line 849

    http://wordpress.org/extend/plugins/yet-another-related-posts-plugin/

  • The topic ‘Warning in WordPress 3.5.2’ is closed to new replies.
Skip to toolbar