• Resolved Rhett

    (@rermis)


    Hello, I receive the following warning in a PHP 8 environment:

    Deprecated: Required parameter $wrapper follows optional parameter $type in /home/solasweet/www/dev/wp-content/plugins/woo-authorize-net-gateway-aim/freemius/includes/class-fs-logger.php on line 145

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.