WordPress.org

Support

Support » How-To and Troubleshooting » [Resolved] Warning in admin area – "Cannot modify header information" – pluggable.php on..

[Resolved] Warning in admin area – "Cannot modify header information" – pluggable.php on..

  • I keep getting this error:

    ‘Warning: Cannot modify header information – headers already sent by (output started at …/wp-config.php:1) in …/wp-includes/pluggable.php on line 890’

    I cant access my site wp-admin unless i find out what it is!

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘[Resolved] Warning in admin area – "Cannot modify header information" – pluggable.php on..’ is closed to new replies.