• Resolved imbexport

    (@imbexport)


    Hello, I have updated the WordPress 5.3.2 version. After updating it, i have to update my installed plugin. One of the plugin WooCommerce Multi Currency Premium is giving an error of

    Price
    Warning: Illegal string offset ‘TRY’ in /home/dccompon/public_html/slip-ring.com/wp-content/plugins/woocommerce-multi-currency/admin/order.php on line 217

    Warning: Illegal string offset ‘pos’ in /home/dccompon/public_html/slip-ring.com/wp-content/plugins/woocommerce-multi-currency/admin/order.php on line 217

    Please assist me that how i can fix it. Thank you!

Viewing 1 replies (of 1 total)
  • Plugin Support mediawebster

    (@mediawebster)

    Hello

    You wrote in the wrong support. This plugin is called differently and does not have such files.

Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.