Support » Plugin: Plugin Organizer » Warning: get_class() expects parameter 1 to be object

  • Hello, please help. I’m getting this in the admin area:

    Warning: get_class() expects parameter 1 to be object, null given in /wp-content/plugins/plugin-organizer/lib/PluginOrganizer.class.php on line 868

    What could be the cause and how to fix please?

Viewing 1 replies (of 1 total)
  • Plugin Author Jeff Sterup

    (@foomagoo)

    Try version 10.1.4. I added a check to prevent that. It looks like you don’t have the MU plugin in place.

Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.