Support » Plugin: Ultimate Posts Widget » Warning: explode() expects parameter to be string…

  • I’ve been using this fantastic widget for a year now, and in the last couple of weeks, I recently started getting a warning message about “explode expects parameter 2 to be string, array given…”

    Nothing has changed on my website, so I was wondering what causes this warning message?

    The page I need help with: [log in to see the link]

  • The topic ‘Warning: explode() expects parameter to be string…’ is closed to new replies.