Support » Plugin: Ultimate Posts Widget » Warning: explode() expects parameter 2 to be string, array

  • Hello WordPress committee,

    I’ve installed Ultimate Post Widget on website from long time. Plugin version is 2.1.4
    WordPress version is 5.4.
    Plugin is giving the error as below.
    This error also pop up in the widgets as well.

    “Warning: explode() expects parameter 2 to be string, array given in /home/sandbox/public_html/wp-content/plugins/ultimate-posts-widget/ultimate-posts-widget.php on line 104

    Warning: explode() expects parameter 2 to be string, array given in /home/sandbox/public_html/wp-content/plugins/ultimate-posts-widget/ultimate-posts-widget.php on line 105

    Warning: explode() expects parameter 2 to be string, array given in /home/sandbox/public_html/wp-content/plugins/ultimate-posts-widget/ultimate-posts-widget.php on line 106”

    The page I need help with: [log in to see the link]

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Warning: explode() expects parameter 2 to be string, array’ is closed to new replies.