WordPress.org

Support

Support » Plugins and Hacks » qTranslate » Warning error upon activation of qtranslate

Warning error upon activation of qtranslate

  • Hi,

    the following line of code repeats vertically on all pages when I activate qtranslate. I am using the latest-latest (current) version of WordPress.

    Warning: in_array() expects parameter 2 to be array, null given in /home/content/90/10571690/html/directoryname/wp-content/plugins/qtranslate/qtranslate_utils.php on line 76

    Can you help me get rid of it?

    http://wordpress.org/extend/plugins/qtranslate/

Viewing 1 replies (of 1 total)
  • Hi, could you solve the problem?

    I have the same problem, I would like to know how you solved it, please. Thanks

Viewing 1 replies (of 1 total)
  • The topic ‘Warning error upon activation of qtranslate’ is closed to new replies.
Skip to toolbar