Support » Plugin: Groups » Warning error Parameter 2 to Groups_Restrict_Categories

  • Resolved sqaisar

    (@sqaisar)


    I updated my WordPress to 5.5.1 and right after that I am seeing multiple group restrict category warning error on my front end and backend screens. How can I fix this?

    The page I need help with: [log in to see the link]

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.