Support » Plugin: Exec-PHP » WARNING: Clearly not maintained anymore

  • Was my go-to plugin but is unfortunately not updated anymore…

    As a result, no PHP7 support so expect some disaster if your host choose to upgrade…

    Too bad, it was a very nice plugin.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘WARNING: Clearly not maintained anymore’ is closed to new replies.