Support » Plugin: BuddyPress Security Check » Warning: call_user_func_array() [function.call-user-func-array]:

  • Resolved BTobe

    (@btobe)


    I just updated the plugin and i got this error message:
    Warning: call_user_func_array() [function.call-user-func-array]: First argument is expected to be a valid callback, ‘buddypress_security_check_init’ was given in /home/ampersan/public_html/wp/wp-includes/plugin.php on line 429, not sure how to fix it. I’ve tried deactivating the plugin, but the message still persists.

    https://wordpress.org/plugins/bp-security-check/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Warning: call_user_func_array() [function.call-user-func-array]:’ is closed to new replies.