WordPress.org

Support

Support » Plugins and Hacks » [Resolved] Warning: call_user_func_array(): First argument is expected to be a valid callba

[Resolved] Warning: call_user_func_array(): First argument is expected to be a valid callba

  • I’ve downloaded and install the plugin. However, when i try to activate it i get the following message. =>

    Warning: call_user_func_array() [function.call-user-func-array]: First argument is expected to be a valid callback, ‘allvideogallery_update_db_check’ was given in E:\HostingSpaces\vivia\tv.mysite.org\wwwroot\wp-includes\plugin.php on line 406

    I’ve tried both uploading manually via WordPress admin and uploading manually via FTP.

    http://wordpress.org/extend/plugins/all-video-gallery/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] Warning: call_user_func_array(): First argument is expected to be a valid callba’ is closed to new replies.