Support » Plugin: User Access Manager » Warning: array_merge() [function.array-merge]: Argument #1 is not an array

  • After protecting some categories with UAM, I now receive the following error when trying to use a widget to list headlines of recent (unprotected) posts:

    Warning: array_merge() [function.array-merge]: Argument #1 is not an array in /xxxx/wp-content/plugins/user-access-manager/class/UserAccessManager.class.php on line 1430

    I’ve seen that other folks have had a similar problem, but I haven’t found a solution. Has anyone found a way around this?

    http://wordpress.org/extend/plugins/user-access-manager/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Warning: array_merge() [function.array-merge]: Argument #1 is not an array’ is closed to new replies.