Support » Fixing WordPress » Warning after WordPress update to 4.6-DE

  • Can you please help me? I’ve updated WordPress to 4.6 and since then, there’s the following warning displayed on our website. http://gutegeschenke.com/

    Warning: ini_get_all() has been disabled for security reasons in /webspace/10/49877/gutegeschenke.com/wp-includes/load.php on line 1020

    What can I do to get rid of the warning?

    Many thanks

    Sylvia

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Warning after WordPress update to 4.6-DE’ is closed to new replies.