WordPress.org

Support

Support » Plugins and Hacks » W3TC and WordPress 3.1x

W3TC and WordPress 3.1x

  • Has anyone experienced problems with W3TC and WordPress 3.1x? Or did you upgrade to 3.1x and everything is working fine?

    I’m running 3.0 and W3TC with no problems.

    Would like to know what the experience of others has been.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘W3TC and WordPress 3.1x’ is closed to new replies.
Skip to toolbar