WordPress.org

Support

Support » Installation » [Resolved] w3c markup validation failed with 2.2

[Resolved] w3c markup validation failed with 2.2

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] w3c markup validation failed with 2.2’ is closed to new replies.
Skip to toolbar