WordPress.org

Support

Support » Plugins and Hacks » W3 Total Cache: can't diasble "Use late init:"

W3 Total Cache: can't diasble "Use late init:"

  • Hi !

    I installed lots of plugins and also Cloudflare, response time increased quite a lot. I tried finding other settings to change that could improve response time.

    When do we need ‘Use late init’ ? Anyway, i can’t disable it, it’s enabled frozen ! Any solution ? Thanks in advance 😉
    http://wordpress.org/plugins/w3-total-cache/

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘W3 Total Cache: can't diasble "Use late init:"’ is closed to new replies.
Skip to toolbar