Support » Plugin: W3 Total Cache » W3 Total Cache: can't diasble "Use late init"

Viewing 3 replies - 1 through 3 (of 3 total)
  • Still can’t disable it ! anyone, a reply ?

    [No bumping, thank you.]

    Me toot, after the last update that option was something like auto-marked (I didn’t) and I can’t deselect.

    I just changed the setting for Page Cache, from Disk Enhanced to Opcode: xcache.
    There are people here that says this is not the recommended setting for
    ‘Shared Servers’, but now I finally can disable ‘Use late init’.
    Need more tests on Google Page Speed, to check for delayed server response (like it was until now). And of course, the stats in cPanel, maybe I will notice some decrease of performance due to Opcode:xCache.

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘W3 Total Cache: can't diasble "Use late init"’ is closed to new replies.