Support » Plugin: WP-PageNavi » vulnerability

  • Very vulnerability in:
    domain/wp-content/plugins/wp-pagenavi/scb/
    domain/wp-content/plugins/wp-pagenavi/scb/javascript.php
    (spam hacker invasion)

    Thankyou

  • The topic ‘vulnerability’ is closed to new replies.