Support » Plugin: WP User Frontend » Visual Editor broken on 3.5 :(

Viewing 3 replies - 1 through 3 (of 3 total)
  • what you need is someone to do css on that…

    What?! I am telling you that it was in its original form when I was in WP 3.4.2, I didn’t need a external or additional CSS coding to make it look fine, the author of the plugin need to fix this problem.

    Edit: fixed with copying the whole MCE css into the editing or adding new posts pages own css, but still..

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Visual Editor broken on 3.5 :(’ is closed to new replies.