Support » Plugin: TinyMCE Color Picker » Visual Composer

Viewing 1 replies (of 1 total)
  • Workaround: If you deactivate Visual Composer, set your colors, then reactivate it, it works. I also had to deactivate Ultimate Addons for VC. I’m assuming any other VC addons will also need to be disabled.

Viewing 1 replies (of 1 total)
  • The topic ‘Visual Composer’ is closed to new replies.