WordPress.org

Support

Support » Themes and Templates » Veryplaintxt Theme Not Working w/ Latest WordPress Version

Veryplaintxt Theme Not Working w/ Latest WordPress Version

  • I absolutely love the veryplaintxt theme but didn’t realize that by installing the latest version of wordpress would make it incompatible. Does anyone have A) an updated verplaintxt theme or B) instructions for how to uninstall the latest version of wordpress and install an older one?

    Thanks! 🙂

    [ http://codex.wordpress.org/Forum_Welcome#No_Bumping ]

  • The topic ‘Veryplaintxt Theme Not Working w/ Latest WordPress Version’ is closed to new replies.
Skip to toolbar