Support » Plugin: Classic Widgets » very good and on time

  • very good and on time

    As recently as yesterday I tried to edit the widget, but I couldn’t even add the “First Footer – 1st Column”. But I found a way around this: disable the Gutenberg plugin, complete my plan, and re-enable it. And then you’re done!
    I hope for the further development of Gutenberg, in which there will be no such difficulties.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this review.