WordPress.org

Support

Support » Themes and Templates » [Resolved] Version of jQuery used by Customizr?

[Resolved] Version of jQuery used by Customizr?

  • I’m using Visual Form Builder for an application for our site. We are sporadically receiving the applications and I’m going through their troubleshooting guide. They indicate that the theme needs to use at least jQuery version 1.7. What does Customizr use? Or where can I find this info?

    http://www.houndsofgrace.org

    Thanks

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] Version of jQuery used by Customizr?’ is closed to new replies.