WordPress.org

Support

Support » Plugins and Hacks » Version 4.0 Breaks 2011 Theme

Version 4.0 Breaks 2011 Theme

Viewing 1 replies (of 1 total)
  • Plugin Author webvitalii
    Participant

    @webvitaly

    I tested Pagelist plugin with TwentyEleven theme and everything looks fine for me.
    Please specify what exactly is wrong.

Viewing 1 replies (of 1 total)
  • The topic ‘Version 4.0 Breaks 2011 Theme’ is closed to new replies.