Support » Plugin: Triberr » Version 4.0.5 throws fatal error

  • baweibel

    (@baweibel)


    Since upgrading to 4.0.5 I am getting the following error whenever I try to “view details” or “view version details” of plugins.

    Fatal error: Cannot redeclare install_plugin_information() (previously declared in /home/holeint4/public_html/wp-admin/includes/plugin-install.php:457) in /home/holeint4/public_html/wp-admin/includes/plugin-install.php on line 457

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Version 4.0.5 throws fatal error’ is closed to new replies.