Support » Plugin: Fast Secure Contact Form » Version 3.1.7.2 – Error

  • Resolved DJPT

    (@djpt)


    I am getting the below errors following the upgrade to version 3.1.7.2 – please can someone help? Is this a syntax error in the code?

    Notice: Undefined variable: ctf_redirect_enable in /hermes/waloraweb081/b2463/moo.pencomrad/wp/wp-content/plugins/si-contact-form/si-contact-form.php on line 2384

    Notice: Undefined variable: ctf_redirect_enable in /hermes/waloraweb081/b2463/moo.pencomrad/wp/wp-content/plugins/si-contact-form/si-contact-form.php on line 2447

    Notice: Undefined variable: ctf_redirect_enable in /hermes/waloraweb081/b2463/moo.pencomrad/wp/wp-content/plugins/si-contact-form/si-contact-form.php on line 2470

    http://wordpress.org/extend/plugins/si-contact-form/

Viewing 5 replies - 1 through 5 (of 5 total)
Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘Version 3.1.7.2 – Error’ is closed to new replies.