WordPress.org

Support

Support » Plugins and Hacks » Fast Secure Contact Form » [Resolved] Version 3.1.5.9 – Error

[Resolved] Version 3.1.5.9 – Error

  • Just updated to version 3.1.5.9 as prompted by WordPress.

    Since doing so, all pages that have a contact form have this error just before the form;

    “Notice: Use of undefined constant qtrans_convertURL – assumed ‘qtrans_convertURL’ in /hermes/waloraweb081/b2463/moo.pencomrad/wp/wp-content/plugins/si-contact-form/si-contact-form.php on line 917”

    Is this a bug in the new release? It was working perfectly fine before.

    http://wordpress.org/extend/plugins/si-contact-form/

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘[Resolved] Version 3.1.5.9 – Error’ is closed to new replies.
Skip to toolbar