Support » Plugin: WP Deferred JavaScripts » Version 2.0 broke do_not_defer

  • Version 2.0 broke do_not_defer without warning, please rollback to the previous (working) version. Very poor quality control.

Viewing 1 replies (of 1 total)
  • Plugin Author Willy Bahuaud

    (@willybahuaud)

    Hello,
    We would be happy to know the details of the problem you have encountered in the new version.
    Can you open a new support thread, please ?

Viewing 1 replies (of 1 total)
  • The topic ‘Version 2.0 broke do_not_defer’ is closed to new replies.