Support » Plugin: WP LinkedIn » version 1.5.5 works better than version 1.6

  • I can’t get the LinkedIn Recommendations to work on version 1.6. I had to use version 1.5.5. But the widget works great in version 1.5.5.

Viewing 1 replies (of 1 total)
  • Plugin Author Claude Vedovini

    (@cvedovini)

    Hi,

    If you have customized the recommendations template you will need to add the following PHP code:

    wp_enqueue_script('responsive-scrollable');

Viewing 1 replies (of 1 total)
  • The topic ‘version 1.5.5 works better than version 1.6’ is closed to new replies.