WordPress.org

Support

Version 1.3 ? ;)

Viewing 2 replies - 1 through 2 (of 2 total)
  • And – will it be WP 3.5.1 compatible? 😀

    Plugin Author Khang Minh

    @oddoneout

    I have been working on 1.3.0 for a while now but still can’t finish it due to limited time.

    @netbjarne: yes it will of course be 3.5.1 compatible, but WordPress will probably be at version 3.8.x when BWP Minify 1.3.0 is released.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Version 1.3 ? ;)’ is closed to new replies.
Skip to toolbar