Support » Plugin: Category Icons Lite » version 1.1.4 / wp3.5

  • Plugin Author submarine

    (@submarine)


    Il n’y a pas 232 warnings et erreurs comme l’annonce Lesmirons. J’ai testé sur une install fraîche de WordPress 3.5 avec seulement le plugin category icons lite version 1.1.4 : un seul warning concernant wpdb->prepare().

  • The topic ‘version 1.1.4 / wp3.5’ is closed to new replies.