Support » Plugin: Customizer Export/Import » Version 0.4 doesn't work with WP 4.4.2

Viewing 1 replies (of 1 total)
  • Plugin Author Justin Busa

    (@justinbusa)

    Hey vlopiccola,

    My apologies for the delay. Can you let me know specifically what’s not working for you in 4.4.2?

    Thanks,
    Justin

Viewing 1 replies (of 1 total)
  • The topic ‘Version 0.4 doesn't work with WP 4.4.2’ is closed to new replies.