Support » Plugin: Mollie Payments for WooCommerce » Versie 4.01 geeft problemen, niet installeren

  • Er zijn meerdere beta versies uitgebracht, die ik niet heb geïnstalleerd en plotseling was versie 4.01 geïnstalleerd. Deze veroorzaakt een conflict met woocommerce-pdf-ips-pro. Hierdoor kon ik als admin niet meer aanmelden op mijn site. Vreemd dat een update plotseling vanzelf wordt geïnstalleerd, ik kon de oorzaak hiervan niet achterhalen. Normaal werkt de plugin wel goed.

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Versie 4.01 geeft problemen, niet installeren’ is closed to new replies.