Support » Plugin: Claudio Sanches - Correios for WooCommerce » Versão desatualizada do plugin correios

  • ESTOU CRIANDO UMA PÁGINA DE E-COMMERCE COM O PLUGIN DOS CORREIOS PORÉM ELE NÃO REALIZA O CÁLCULO DE FRETE DE FORMA NENHUMA, JÁ SEGUI MIL TUTORIAIS PARA RESOLVER PORÉM NÃO RESOLVEU O PROBLEMA. OLHANDO NA PARTE DO STATUS DO WOOCOMMERCE PERCEBI A SEGUINTE MENSAGEM RELACIONADA AO PLUGIN **Versão instalada não testada com a versão ativa do WooCommerce 4.5.2**
    ESTOU USANDO A ULTIMA VERSÃO DO WOOCOMMERCE E A COTAÇÃO DE FRETE NÃO FUNCIONA DE JEITO NENHUM. COMO POSSO RESOLVER ESSE PROBLEMA?

    The page I need help with: [log in to see the link]

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Versão desatualizada do plugin correios’ is closed to new replies.