Support » Theme: Avata » Ver. 2.1.1 error

  • Resolved blackdeer

    (@blackdeer)


    classes/subway-metabox.php
    the script you added is not noConflict
    you missed a $ in line 171
    seems to cause conflict with other core and plugin scripts

    • This topic was modified 1 year, 2 months ago by  blackdeer.
Viewing 1 replies (of 1 total)
  • Sorry, I’m not sure how this got posted here.
    Meant to write on a different thread and don’t know how to delete this.

Viewing 1 replies (of 1 total)
  • The topic ‘Ver. 2.1.1 error’ is closed to new replies.