Support » Plugin: Subway - Private Site Option » Ver. 2.1.1 error

  • Resolved blackdeer

    (@blackdeer)


    classes/subway-metabox.php
    the script you added is not noConflict
    you missed a $ in line 171

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Ver. 2.1.1 error’ is closed to new replies.