Support » Plugin: Display Widgets » V2.6.2 gives warning errors on site

  • Resolved Rebecca Markowitz

    (@beccawitz)



    Looks like a conflict with Gravity Forms Multilingual plugin. I get PHP Warning: Invalid argument supplied for foreach() in /plugins/gravityforms-multilingual/inc/gravity-forms-multilingual.class.php on line 681
    but when I rollback to 2.6.1 everything works again.
    Thanks for the plugin, would love to be able to upgrade.

Viewing 15 replies - 1 through 15 (of 15 total)
Viewing 15 replies - 1 through 15 (of 15 total)
  • The topic ‘V2.6.2 gives warning errors on site’ is closed to new replies.