WordPress.org

Support

Support » How-To and Troubleshooting » V1.5 – Plugin manager error

V1.5 – Plugin manager error

  • Hello,
    I was wondering if anyone who is running the latest version of 1.5 get this error message with plugin manager when you click on plugin manager

    Warning: ini_set(): A session is active. You cannot change the session module’s ini settings at this time. in

    thanks
    victor

Viewing 5 replies - 1 through 5 (of 5 total)
  • I’m running the CVS from about 30 minutes ago. No error.

    seth,

    i will do some tracking of what is the cause of the error i am getting.

    thanks
    victor

    I had a different problem with dr dave’s plugin manager after installing 01-30 – a PHP error pointing to wp-includes/streams.php. Uninstalled it for the time being (its database isn’t up to date anyway)…

    I get the same error. Installed WP using cpanel/fantastico, now uninstalled and made a manual install, same problem.

    Solution?

    I get the same error. What should do friends?

Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘V1.5 – Plugin manager error’ is closed to new replies.
Skip to toolbar