WordPress.org

Support

Support » Plugins and Hacks » v1.2 plugin settings show for non-admin users – security issue

v1.2 plugin settings show for non-admin users – security issue

  • The topic ‘v1.2 plugin settings show for non-admin users – security issue’ is closed to new replies.