WordPress.org

Support

Support » Plugins and Hacks » [Resolved] v1.0.1 not working

[Resolved] v1.0.1 not working

Viewing 8 replies - 1 through 8 (of 8 total)
  • not working here either :\

    Hey guys, sorry for the issues you’re having. Can you try going to the AddThis Smart Layers settings and disable all the layers and try re-enabling them? It looks like the code being inserted is invalid which is causing errors. Hopefully, disabling and re-enabling will fix the problem.

    @klagreca, @dlameira, : Also we would like to know which version of WordPress you are using.

    We have a quick fix in place now in our development version of plugin. Please try installing the dev build and let us know if it fixed the issue.

    Still not working, I’m using 3.6.1 with Gonzo Theme.

    I tried to deactivate a lot of others plugins, but it really didn’t worked. I reinstalled and tried to first turn off all the layers and turn on again, but again, no sucess.

    @dlameira – can you provide a link to your site so we can take a look at what code is being inserted? Thanks.

    Sol,
    could we talk by email? [email address moderated – these forums do not provide support via email]

    @dlameira: We couldn’t check with Gonzo theme as it’s a premium theme. It will be helpful if you can provide dashboard access to your blog and see what’s going wrong. You can send access to srijith[AT]addthis.com

Viewing 8 replies - 1 through 8 (of 8 total)
  • The topic ‘[Resolved] v1.0.1 not working’ is closed to new replies.