Viewing 1 replies (of 1 total)
  • Plugin Author qusupport

    (@jurajsim)

    Yes it is compatible also with 4.X versions of WP.
    And yes we plan new features for it but not in next few months probably… Do you have any suggestion we might considerate?
    I’ll put them on our dev list when we start working on new version.

Viewing 1 replies (of 1 total)
  • The topic ‘V 4’ is closed to new replies.