Support » Plugin: Duplicator - WordPress Migration Plugin » utf8mb4_0900_ai_ci

  • Resolved salweb

    (@salweb)


    Hi, when i install in local the duplicator package report this error:
    Check Collation Capability Fail
    utf8mb4_unicode_520_ci: Pass
    utf8mb4_0900_ai_ci: Fail
    utf8mb4_general_ci: Pass
    utf8_general_ci: Pass

    How fix it? It’s impossible to procede to installation.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.