Support » Plugin: Collapsing Archives » Using PHP 4 Style Constructors – Throws PHP Notice

  • The plugin uses deprecate constructs that are no more compatible with the current PHP versions. It is present in the collapsArchWidget.php file

  • You must be logged in to reply to this topic.