WordPress.org

Support

Support » How-To and Troubleshooting » Using PEAR:Cache_lite fails.. why ?

Using PEAR:Cache_lite fails.. why ?

  • Hello,
    As my hosting provider is pretty weak (but for some reasons I don’t want to chancge right now) I’d like toi use PEAR:Cache_lite withe WP.
    For some strange reason this doesn’t work and I’ve used successfully PEAR:Cache_lite with numérous other CMS.
    It is here ; http://pear.php.net/package-info.php?pacid=99
    Tha failure is error about T_STRING event If I use code at the very first line of index.php
    Is there some king of page parser in WP ?

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Using PEAR:Cache_lite fails.. why ?’ is closed to new replies.
Skip to toolbar