Support » Plugin: Login for WordPress » Using old Facebook Graph API v2.10

  • Hi, I still see old calls to Facebook Graph API v2.10 in the code which reached end of life on 07 November, 2019.

    Can you update the plugin to use a newer version so we don’t get these deprecation warnings from Facebook? Thanks!

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Using old Facebook Graph API v2.10’ is closed to new replies.