Support » Plugin: Google Cloud Storage plugin » Useless in PHP 7.2 / Inútil en PHP 7.2

  • neoacevedo

    (@neoacevedo)


    Simply it isn’t activated on PHP7.2 so you HAVE TO use PHP < 7.1 in order to activate and use it.

  • The topic ‘Useless in PHP 7.2 / Inútil en PHP 7.2’ is closed to new replies.